AJUDA !!!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

AJUDA !!!!!

Mensagem  MOD_Gah em Ter Jan 27, 2009 9:33 am

Eu Crio meu Serv no Primeiro dia Ele Pega tudo Direitinhu,mais no Segundo eu Entro noo Serv e Naum Pega tem que Clikar em Algum Lugar pra Liga????


E naum é Problema de Hamachi

Se Naum Poderem me Respomder aki Mandem Email me Respondendo

gabriel.poppes@hotmail.com

Aguardo Respostas

MOD_Gah
HaBBzone

Mensagens : 1
Data de inscrição : 27/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: AJUDA !!!!!

Mensagem  jennao em Sex Fev 13, 2009 11:07 am

olha eu acho que eo load nao sei bem

jennao
HaBBzone

Mensagens : 1
Data de inscrição : 10/01/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Hm...

Mensagem  NininhO em Sab Maio 30, 2009 2:32 am

Isso tbm acontece comigo pq ??????
Talvez seja no loader Question n sei mais eu quereia sabeeeeeeeeeeeeeeeeeer.......
Ou alguem pode fazer um pa mim pago beem !

NininhO
HaBBzone

Mensagens : 4
Data de inscrição : 30/05/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: AJUDA !!!!!

Mensagem  Darkkinho em Sex Jun 18, 2010 1:57 pm

pode serr pq seu ip eh rotativo e ai n funfa trroke o ip velho pelo novo e ve se funfa lol!

Darkkinho
HaBBzone

Mensagens : 2
Data de inscrição : 18/06/2010
Idade : 26
Localização : tanto faz

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: AJUDA !!!!!

Mensagem  Conteúdo patrocinado Hoje à(s) 7:34 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum